Ищу LogicBoard DLE Edition 5.0

xxx_oo7_xxx

Писатель
Регистрация
29 Ноя 2015
Сообщения
2
Реакции
0
LogicBoard DLE Edition 5.0 Nulled :dead: поделитесь если не сложно :D
 

iishel

Постоялец
Регистрация
14 Мар 2012
Сообщения
62
Реакции
17
Что, ни у кого нету LogicBoard DLE Edition 5.0 Nulled ?
 

killoff

CD тихо, и не DVD меня ;)
Команда форума
Модератор
Регистрация
13 Май 2008
Сообщения
2.592
Реакции
1.104
Что, ни у кого нету LogicBoard DLE Edition 5.0 Nulled ?
нулла нет ни у кого, т.к. там нечего нуллить, форум без привязки к домену. В паблик он не выходит и скорее всего не выйдет, т.к. была информация, что покупателей данного форума не сильно много, и из них никто не выложит его в паблик, чем, с одной стороны и обусловлена поддержка данного форума до настоящего времени.
 

Rassell

Гуру форума
Регистрация
7 Фев 2009
Сообщения
388
Реакции
52
Сейчас разработчик поддерживает данный форум или нет?
 

killoff

CD тихо, и не DVD меня ;)
Команда форума
Модератор
Регистрация
13 Май 2008
Сообщения
2.592
Реакции
1.104
Сейчас разработчик поддерживает данный форум или нет?
последнее обновление версии форума для DLE было 23.02.2017, на тот момент актуальная версия ДЛЕ была 11.2.
 

stimul99

Писатель
Регистрация
19 Сен 2019
Сообщения
5
Реакции
0
я покупал LogicBoard DLE Edition 5.0, автор забросил форум. Поддержки нету вообще не какой. Я с форума слез перешел на IPS
 

LyonSH

Создатель
Регистрация
29 Апр 2012
Сообщения
13
Реакции
2
я покупал LogicBoard DLE Edition 5.0, автор забросил форум. Поддержки нету вообще не какой. Я с форума слез перешел на IPS
Почему бы в таком случае не выложить архив с 5.0 в паблик? Разраб всё равно забил на скрипт, не поддержки, не развития никакого, покупать за 3к заброшенный несколько лет назад скрипт максимально тупо... А народ просит 5.0 или 5.1 , может желающие пробегутся по исходникам чтобы понять стоит ли вообще допиливать его под себя, что-то исправлять.
 

stimul99

Писатель
Регистрация
19 Сен 2019
Сообщения
5
Реакции
0
Почему бы в таком случае не выложить архив с 5.0 в паблик? Разраб всё равно забил на скрипт, не поддержки, не развития никакого, покупать за 3к заброшенный несколько лет назад скрипт максимально тупо... А народ просит 5.0 или 5.1 , может желающие пробегутся по исходникам чтобы понять стоит ли вообще допиливать его под себя, что-то исправлять.
Если разработчик даст добро выложу!
 
Сверху