Прочее LaraClassified Доска объявлений на Laravel

anvasan

Писатель
Регистрация
31 Июл 2022
Сообщения
2
Реакции
0
Народ, подскажите где в настройках включается отзывы на странице объявлений
 

wakeup

Писатель
Регистрация
4 Июн 2022
Сообщения
3
Реакции
0
поделитесь модулем оплаты Stripe или offline payment
 

Foxeevna

Постоялец
Регистрация
1 Апр 2009
Сообщения
62
Реакции
23
Старенький. но работает. Если у кого-то есть посвежее - поделитесь.
Скрытое содержимое доступно для зарегистрированных пользователей!
 
Последнее редактирование модератором:

Foxeevna

Постоялец
Регистрация
1 Апр 2009
Сообщения
62
Реакции
23
LaraClassified 11.0.4 nulled от Jul 15, 2022
обновил. обкатал. работает.

Скрытое содержимое доступно для зарегистрированных пользователей!

Оригинальная версия с сайта:
Скрытое содержимое доступно для зарегистрированных пользователей!
внутри есть и код покупки.
 
Последнее редактирование модератором:

wakeup

Писатель
Регистрация
4 Июн 2022
Сообщения
3
Реакции
0
доброго всем времени
подскажите - можно ли как то сделать что бы определенные категории были только платными?
 

anvasan

Писатель
Регистрация
31 Июл 2022
Сообщения
2
Реакции
0
Всем привет ...помогите с таким вопросом
Я знаю что можно вставлять свои рисунки в категории, но они не могут выводить дочерние категории.
Хочу добавить свои иконки для категорий, что бы выводились с дочерними категориями.
Есть такая возможность?
 

dodsik

Профессор
Регистрация
10 Янв 2011
Сообщения
130
Реакции
46
LaraClassified 11.0.4 nulled от Jul 15, 2022
обновил. обкатал. работает.
Странно. В документации сказано - php 7.3 или выше, но у меня вообще 8.0.2 требует... "ERROR: PHP 8.0.2 or higher is required"
У вас так же?
 

cirip

Создатель
Регистрация
18 Янв 2014
Сообщения
27
Реакции
3
Странно. В документации сказано - php 7.3 или выше, но у меня вообще 8.0.2 требует... "ERROR: PHP 8.0.2 or higher is required"
У вас так же?
Для просмотра ссылки Войди или Зарегистрируйся
  • PHP 8.0.2 or greater (with all default PHP functions enabled including exec(), escapeshellarg(), etc.)
Поставил на 8.1 идёт на ура.
 

dodsik

Профессор
Регистрация
10 Янв 2011
Сообщения
130
Реакции
46
Для просмотра ссылки Войди или Зарегистрируйся
  • PHP 8.0.2 or greater (with all default PHP functions enabled including exec(), escapeshellarg(), etc.)
Поставил на 8.1 идёт на ура.
Не, ну понятное дело, раз - "PHP 8.0.2 or higher"...
Да, походу, отказаться придется от этой досочки - не могу найти, как к ней российские ПС привязать. А без них нафига она тогда?
Теперь даже не знаю, к какой присмотреться
 
Последнее редактирование:
Сверху