[Скрипт] IPS Community Suite 4.4.x Rus Nulled

Best223

Профессор
Регистрация
19 Янв 2014
Сообщения
199
Реакции
46
А она только Русская или английский тоже имеется? Ну то есть на англ тоже переключить можно?
 

cocucka

Мой дом здесь!
Регистрация
14 Июн 2006
Сообщения
498
Реакции
285
А она только Русская или английский тоже имеется? Ну то есть на англ тоже переключить можно?
Изначально - английская,языковые локализации ставятся отдельно.
 

ku4erz

Создатель
Регистрация
15 Фев 2016
Сообщения
11
Реакции
1
Какие сейчас актуальные системные требования для крайней версии IPS SC ?
Нормально ли будет жить со свежим стеком на PHP 7.4 и MySQL 8.0.19 или лучше постарше что-то ставить?
 

Balloonio

Постоялец
Регистрация
12 Окт 2011
Сообщения
41
Реакции
7
Какие сейчас актуальные системные требования для крайней версии IPS SC ?
Нормально ли будет жить со свежим стеком на PHP 7.4 и MySQL 8.0.19 или лучше постарше что-то ставить?
да, пойдет. по старше не требуется.
 
Сверху